Tryton Unconference Liège 2017 is coming!

Versions de maintenance pour les séries supportées 1.8, 2.0, 2.2, 2.4 et 2.6


Publié: 2012-12-24 12:00:00+00:00   |   Прочесть по-русски   |   Read in English   |   Llegeix-ho en català   |   Auf Deutsch lesen   |   Beri v slovenščini   |   Leer en español   |  Plus d'articles sur release
Les séries 1.8, 2.0, 2.2, 2.4 et 2.6 ont reçus des versions de correction de bogues. Aucune mise à jour de la base de données n'est requise pour ces versions de correctives.